4.5.0 に更新したら、動かなくなってやんの。

ということで、ダウングレードしました。

ダウングレードなんて、初めてしましたけど、けっこう簡単に出来るものなのですね。(もっと簡単でも良いけど)

4.5.0 にアップグレードしてよ。

って、表示が出続けていますが、

無視です。

誰がお前を信じるものか。

その次のバージョンになったら更新します。

コメントをどうぞ

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください