関連記事を表示してくれる便利なプラグインです。
最新版が上がっていたので更新してみたらエラーを吐くようになりました。(単独記事)

wordpressのフォーラム を覗いたら同じ境遇の人たちが書き込みをしていました。
そこへ作者の方がフォローをしていましたが、今回アップしたものはベータ版であって、アップするつもりはなかったのに間違えてアップしてしまったようです。

とりあえず、修正版が出るまでは機能を切っておくことにします。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です